Tinglysing og samhandling megler/bank er utilgjengelig

Incident Report for Ambita

Resolved

This incident has been resolved.
Posted Nov 26, 2025 - 10:13 CET

Update

Altinn hadde problemer med autorisasjon som påvirket formidlingstjenesten som brukes for tinglysing og samhandling. Fungerer nå
Posted Nov 26, 2025 - 10:07 CET

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Nov 26, 2025 - 10:05 CET

Identified

Kanalen som benyttes til tinglysing og samhandling, Altinn Formidling, feiler
Posted Nov 26, 2025 - 09:41 CET
This incident affected: Etinglysing (Etinglysing, Digital Samhandling Bank-Megler).