DNS-problemer påvirker tilgang til Ambitas tjenester
Incident Report for Ambita
Resolved
Ingen avvik observert siste timene.
Posted Jan 04, 2020 - 21:10 CET
Monitoring
Problemet med DNS for ambita.com er nå håndtert, og tilgang til våre tjenester vil normaliseres over den neste halvtimen. Vi beklager problemene dette har medført.
Posted Jan 04, 2020 - 16:17 CET
Update
Oppslag mot tjenester i ambita.com-domenet er fremdeles låst, og vi jobber fortsatt med vår leverandør for å få eskalert til rette instans. Problemet vil gradvis berøre flere av våre kunder. Vi beklager dette og kommer tilbake med oppdatert status når vi er nærmere en løsning.
Posted Jan 04, 2020 - 14:00 CET
Investigating
Uregelmessigheter med DNS-tilgang til ambita.com fører til at flere av våre tjenester er utilgjengelige for noen av våre kunder. Vi følger opp med våre leverandører.
Posted Jan 04, 2020 - 12:06 CET
This incident affected: Ambita Infoland (Infoland nettside, Infoland brukerinnlogging), Ambita API (Authentication API, EDR Realty API), Testmiljøer (EDR Realty API BETA), and Lease Management Registry.