Restart database
Incident Report for Ambita
Resolved
This incident has been resolved.
Posted Nov 18, 2022 - 11:49 CET
Monitoring
Vi restarter databasen i test. Dette medfører en kortvarig nedetid.
Posted Nov 18, 2022 - 11:47 CET
This incident affected: Testmiljøer (EDR Online API BETA, EDR Realty API BETA).